折腾一晚上typecho HTTP500错误

查了半天也没看出个123
后来看到了这篇文章。。如何在PHP 5.4以下的版本安装typecho
环境改成PHP7.2就行了,默认是5.3.。

次奥

Last modification:April 14th, 2018 at 09:34 pm
If you think my article is useful to you, please feel free to appreciate

Leave a Comment